<!doctype html>
<html>
<head><meta charset="utf-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
	
	<title>Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United | NUFC The Mag</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27039096-1"></script>
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-27039096-1');</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZ7BVWJ');</script>
	<!-- End Google Tag Manager -->

	<link href="https://www.themag.co.uk/wp-content/themes/themag-mw/dist/css/layout.css" rel="stylesheet" type="text/css">
	
	<!-- START HEAD -->
	
	
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The latest Premier League club to embarrass Mike Ashley and Newcastle United - Sheffield United now release official statement."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United | NUFC The Mag"/>
<meta property="og:description" content="The latest Premier League club to embarrass Mike Ashley and Newcastle United - Sheffield United now release official statement."/>
<meta property="og:url" content="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"/>
<meta property="og:site_name" content="NUFC The Mag"/>
<meta property="article:publisher" content="https://www.facebook.com/NUFCTheMag/"/>
<meta property="article:tag" content="mailchimp"/>
<meta property="article:tag" content="newsnow"/>
<meta property="article:tag" content="sheffield united"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2020-04-12T07:40:00+00:00"/>
<meta property="og:image" content="https://www.themag.co.uk/assets/sheffield-united-shirt-badge-newcastle-united-nufc-1120.jpg"/>
<meta property="og:image:secure_url" content="https://www.themag.co.uk/assets/sheffield-united-shirt-badge-newcastle-united-nufc-1120.jpg"/>
<meta property="og:image:width" content="1120"/>
<meta property="og:image:height" content="630"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The latest Premier League club to embarrass Mike Ashley and Newcastle United - Sheffield United now release official statement."/>
<meta name="twitter:title" content="Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United | NUFC The Mag"/>
<meta name="twitter:site" content="@NUFCTheMag"/>
<meta name="twitter:image" content="https://www.themag.co.uk/assets/sheffield-united-shirt-badge-newcastle-united-nufc-1120.jpg"/>
<meta name="twitter:creator" content="@NUFCTheMag"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.themag.co.uk/#organization","name":"The Mag","url":"https://www.themag.co.uk/","sameAs":["https://www.facebook.com/NUFCTheMag/","https://twitter.com/NUFCTheMag"],"logo":{"@type":"ImageObject","@id":"https://www.themag.co.uk/#logo","inLanguage":"en-GB","url":"https://www.themag.co.uk/assets/nufc-them-mag-logo-2018.png","width":1000,"height":1000,"caption":"The Mag"},"image":{"@id":"https://www.themag.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.themag.co.uk/#website","url":"https://www.themag.co.uk/","name":"NUFC The Mag","inLanguage":"en-GB","description":"The Mag","publisher":{"@id":"https://www.themag.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.themag.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#primaryimage","inLanguage":"en-GB","url":"https://www.themag.co.uk/assets/sheffield-united-shirt-badge-newcastle-united-nufc-1120.jpg","width":1120,"height":630},{"@type":"WebPage","@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#webpage","url":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/","name":"Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United | NUFC The Mag","isPartOf":{"@id":"https://www.themag.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#primaryimage"},"datePublished":"2020-04-12T07:40:00+00:00","dateModified":"2020-04-12T07:40:00+00:00","description":"The latest Premier League club to embarrass Mike Ashley and Newcastle United - Sheffield United now release official statement.","potentialAction":[{"@type":"ReadAction","target":["https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"]}]},{"@type":"NewsArticle","@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#article","isPartOf":{"@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#webpage"},"author":{"@id":"https://www.themag.co.uk/#/schema/person/e0c0a46bf4963c1eca27a9948fa5722d"},"headline":"Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United","datePublished":"2020-04-12T07:40:00+00:00","dateModified":"2020-04-12T07:40:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#webpage"},"publisher":{"@id":"https://www.themag.co.uk/#organization"},"image":{"@id":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#primaryimage"},"keywords":"mailchimp,newsnow,sheffield united","articleSection":"News","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.themag.co.uk/#organization"}},{"@type":["Person"],"@id":"https://www.themag.co.uk/#/schema/person/e0c0a46bf4963c1eca27a9948fa5722d","name":"Jim Robertson","image":{"@type":"ImageObject","@id":"https://www.themag.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/9861e3120b778c904494a71d45443007?s=96&d=mm&r=g","caption":"Jim Robertson"},"description":"Staff Writer - We don't ask for much, a few decent players and some entertainment, plus a club that looks to do its best by everybody - including the fans.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.themag.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.themag.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.themag.co.uk/wp-json/'/>
<link rel='shortlink' href='https://www.themag.co.uk/?p=110020'/>
<link rel="alternate" type="application/json+oembed" href="https://www.themag.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themag.co.uk%2F2020%2F04%2Fsheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.themag.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themag.co.uk%2F2020%2F04%2Fsheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>	
	<!-- END HEAD -->
	
	<!-- START CUSTOM HEAD -->
	<meta name="google-site-verification" content="EhdpKzQShK-xxetxukkajmQpWTDepu5TBZ-Xom9xdrM"/>	<!-- END CUSTOM HEAD -->
	
	<script src="/g.ezoic.net/ezosuigenerisc.js?nogen=1" async=""></script>
	
	<script data-pagespeed-no-defer data-cfasync='false' type='text/javascript' style='display:none'>__ez.queue.addFile('__ezf_ezosuigeneris','//g.ezoic.net/ezosuigeneris.js?i=8a0c1a3c40caa9c080e79d2ec69d32f9',true,[],true,false,false,false);</script><script data-pagespeed-no-defer data-cfasync='false' type='text/javascript' style='display:none'>__ez.queue.addFile('__ezf_ezosuigenerisc','//g.ezoic.net/ezosuigenerisc.js?nogen=1',true,[],true,false,false,false);</script>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-84009189-49";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-84009189-49']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'themag.co.uk']);
_gaq.push(['f._setDomainName', 'themag.co.uk']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod61',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','themag.co.uk',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 27632;
var ezdomain = 'themag.co.uk';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->

<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":27632,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"284e142f-82d5-41e1-4cff-27e580c3a1d6","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":4,"serverid":"34.230.18.7:10529","state":"VA","t_epoch":1586760032,"template_id":126,"time_on_site_visit":0,"url":"https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/","user_id":0,"word_count":1226,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-25&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_27632=" + new Date().getTime() + "|284e142f-82d5-41e1-4cff-27e580c3a1d6|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="wbg">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ7BVWJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
	
	<div class="ssk-sticky ssk-center ssk-lg ssk-round ssk-right">
		
		
		<span class="ssk ssk-goldy"></span>
		<a href="" class="ssk ssk-linkedin trans" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
		<a href="" class="ssk ssk-facebook trans" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
		<a href="" class="ssk ssk-twitter trans" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
		<a href="" class="ssk ssk-email trans" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
		
	</div>
	
	<div id="bodyblank"></div>
	
	<div id="h_main">
		
		<div id="d_strap" class="hidden-xxs hidden-xs hidden-sm">
			
			<div class="container">
		
				<p>The independent voice of Newcastle United since 1988</p>

				<button id="d_search_toggle">Search</button>

				<button id="d_news_toggle">Newsletter<span class="hidden-md"> sign up</span></button>

				<ul id="ul_social">

					<li class="tw"><a href="https://www.twitter.com/nufcthemag" target="_blank"></a></li>
					<li class="fb"><a href="https://www.facebook.com/nufcthemag" target="_blank"></a></li>
					<li class="fl"><a href="https://www.flickr.com/nufcthemag" target="_blank"></a></li>
					<li class="yt"><a href="https://www.youtube.com/nufcthemag" target="_blank"></a></li>
					<li class="rs"><a href="/feed/" target="_blank"></a></li>

				</ul>
				
			</div>
		
		</div>
		
		<div class="container">
		
			<a id="h_logo" href="/"></a>

			<button id="m_navtoggle" type="button" class="hamburger hamburger--squeeze hidden-md hidden-lg hidden-xl">
			  <span class="hamburger-box">
				<span class="hamburger-inner"></span>
			  </span>
			</button>

			<div id="d_nav" class="hidden-xxs hidden-xs hidden-sm">
				
<div class="menu-main-desktop-container"><ul id="menu-main-desktop" class="menu"><li id="menu-item-90009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90009"><a href="/">Home</a></li>
<li id="menu-item-90010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90010"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-news/">News</a></li>
<li id="menu-item-90011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90011"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-opinion/">Opinion</a></li>
<li id="menu-item-90012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90012"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-transfer-rumours/">Transfers</a></li>
<li id="menu-item-90013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90013"><a href="https://www.themag.co.uk/this-season/">2019-20 Season</a></li>
</ul></div>
			</div>

		</div>
	
	</div>
		
	<div id="m_nav" class="hidden-md hidden-lg hidden-xl">

		<form id="m_search">

			<input type="text" placeholder="Search The Mag">
			<input type="submit" value="">

		</form>
				
<div class="menu-main-mobile-container"><ul id="menu-main-mobile" class="menu"><li id="menu-item-90015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90015"><a href="/">Home</a></li>
<li id="menu-item-90016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90016"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-news/">News</a></li>
<li id="menu-item-90017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90017"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-opinion/">Opinion</a></li>
<li id="menu-item-90018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90018"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-transfer-rumours/">Transfers</a></li>
<li id="menu-item-90019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90019"><a href="https://www.themag.co.uk/this-season/">2019-20 Season</a></li>
<li id="menu-item-90021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90021"><a href="#">Newsletter Sign Up</a></li>
</ul></div>
		<ul id="ul_social">

			<li class="tw"><a href="https://www.twitter.com/nufcthemag" target="_blank"></a></li>
			<li class="fb"><a href="https://www.facebook.com/nufcthemag" target="_blank"></a></li>
			<li class="fl"><a href="https://www.flickr.com/nufcthemag" target="_blank"></a></li>
			<li class="yt"><a href="https://www.youtube.com/nufcthemag" target="_blank"></a></li>
			<li class="rs"><a href="/feed/" target="_blank"></a></li>

		</ul>

	</div>
			
	<div id="m_news">
		
<div id="newsletter_signup">
	
	<div class="container">
	
		<form class="row">
		
			<div class="col-xxs-12 col-lg-4">
			
				<h3>Newsletter</h3>
				<p>Get your daily update and weekly newsletter by signing up today!</p>
			
			</div>
				
			<div class="col-xxs-12 col-lg-8">
				
				<div class="row">
				
					<div class="col-lg-9">
					
						<div class="row">
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									First Name
									<input name="news_firstname" type="text">
								</label>
							
							</div>
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									Last Name
									<input name="news_lastname" type="text">
								</label>
							
							</div>
						
							<div class="col-md-4">
				
								<label>
									Email
									<input name="news_email" type="email">
								</label>
							
							</div>
						
						</div>
					
					</div>
				
					<div class="col-lg-3">
				
						<label>
							<span>&nbsp;</span>
							<input type="submit" class="disabled" value="submit">
						</label>
					
					</div>
				
				</div>
			
			</div>
			
			<div class="col-xxs-12">
			
				<div class="row">
				
<!-- OLD LISTS SELECT
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="checkbox" id="news_daily" name="news_daily" value="daily">
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="checkbox" id="news_weekly" name="news_weekly" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
-->
				
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="radio" id="news_daily" name="news_list" value="daily" checked>
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="radio" id="news_weekly" name="news_list" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
					
					<div class="col-xxs-12 col-lg-8 col-xl-9">
						
						<label class="radio">
							<input type="checkbox" id="news_check" name="news_check" value="agree" required>
							<span class="icon check"></span>
							<span class="text">Submitting your details indicates your consent for The Mag to send you email marketing messages and process personal data. Please read our <a href="/privacy-policy/">Privacy Policy</a> which includes details of how to exercise your privacy rights and opt out of email marketing.
</span>
						</label>
						
					</div>
				
				</div>
			
			</div>
			
		</form>
	
	</div>
	
</div>		
	</div>
	

	<div id="h_newsletter" class="hidden-xxs hidden-xs hidden-sm">

<div id="newsletter_signup">
	
	<div class="container">
	
		<form class="row">
		
			<div class="col-xxs-12 col-lg-4">
			
				<h3>Newsletter</h3>
				<p>Get your daily update and weekly newsletter by signing up today!</p>
			
			</div>
				
			<div class="col-xxs-12 col-lg-8">
				
				<div class="row">
				
					<div class="col-lg-9">
					
						<div class="row">
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									First Name
									<input name="news_firstname" type="text">
								</label>
							
							</div>
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									Last Name
									<input name="news_lastname" type="text">
								</label>
							
							</div>
						
							<div class="col-md-4">
				
								<label>
									Email
									<input name="news_email" type="email">
								</label>
							
							</div>
						
						</div>
					
					</div>
				
					<div class="col-lg-3">
				
						<label>
							<span>&nbsp;</span>
							<input type="submit" class="disabled" value="submit">
						</label>
					
					</div>
				
				</div>
			
			</div>
			
			<div class="col-xxs-12">
			
				<div class="row">
				
<!-- OLD LISTS SELECT
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="checkbox" id="news_daily" name="news_daily" value="daily">
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="checkbox" id="news_weekly" name="news_weekly" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
-->
				
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="radio" id="news_daily" name="news_list" value="daily" checked>
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="radio" id="news_weekly" name="news_list" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
					
					<div class="col-xxs-12 col-lg-8 col-xl-9">
						
						<label class="radio">
							<input type="checkbox" id="news_check" name="news_check" value="agree" required>
							<span class="icon check"></span>
							<span class="text">Submitting your details indicates your consent for The Mag to send you email marketing messages and process personal data. Please read our <a href="/privacy-policy/">Privacy Policy</a> which includes details of how to exercise your privacy rights and opt out of email marketing.
</span>
						</label>
						
					</div>
				
				</div>
			
			</div>
			
		</form>
	
	</div>
	
</div>		
	</div>	

	<div id="h_search" class="hidden-xxs hidden-xs hidden-sm search_form">

		<div class="container">
		
			<div class="row">
			
				<div class="col-xs-12">
						
					<form class="header" action="/">

						<input type="text" name="s" value="" placeholder="SEARCH THE MAG">
						<input type="submit" value="">

					</form>
				
				</div>
			
			</div>
		
		</div>
		
	</div>
<div id="gen_hero">
	

	<div id="breadcrumbs" class="alt">

		<div class="container">
		
			<div class="row">
			
				<div class="col-xxs-12">
				
					<ul>
						
					
						<li><a href="/">Home</a></li>
						<li>/</li>
						
						
						
						<li><a href="/category/newcastle-united-nufc-news/">News</a></li>
						<li>/</li>
						<li>Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United</li>
						
		
					
					</ul>
				
				</div>
			
			</div>
		
		</div>
	
	</div>

		<!-- AD SPACE -->
		<div id="ezoic-ad-placeholder-billboard-desk" class="banner billboard hidden-xxs hidden-xs hidden-sm">
			<div>
				<!-- Ezoic - MW01_Billboard_Desktop - top_of_page -->
<div id="ezoic-pub-ad-placeholder-669">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_BILLBOARD_DESKTOP_DIS -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8656449503395666" data-ad-slot="4680742851" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW01_Billboard_Desktop - top_of_page -->			</div>
		</div>
		<!-- AD SPACE -->
		
		<!-- AD SPACE -->
		<div id="ezoic-ad-placeholder-billboard-mobile" class="banner billboard hidden-md hidden-lg hidden-xl">
			<div>
				<!-- Ezoic - MW02_Billboard_Mobile - top_of_page -->
<div id="ezoic-pub-ad-placeholder-670">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_BILLBOARD_MOBILE_DIS -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8656449503395666" data-ad-slot="3705399075" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW02_Billboard_Mobile - top_of_page -->			</div>
		</div>
		<!-- AD SPACE -->

</div>

<div class="news_feed single">

	<div class="container">
		
		<div class="c_wrapper">
		
			<div id="content" class="wsb-md">
				

				<div id="single_article">
				
					<div class="row">

						<div class="col-xxs-12">

							<div class="image" style="background-image:url(https://www.themag.co.uk/assets/sheffield-united-shirt-badge-newcastle-united-nufc-1120.jpg)">
								<span class="bg-newcastle-united-nufc-news">News</span>
							</div>
							
							<div class="content">
							
								<h1>Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United</h1>
								
								<div class="timecomments">
								
									<div class="time">
										<span></span>6 seconds ago									</div>
									
									<div class="comments">
										<a href="#disqus_thread"><span></span>No comments</a>
									</div>
									
									<div class="sharethis in">
										Share 
<div class="ssk-group">
	<a href="" class="ssk ssk-twitter" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-facebook" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-linkedin" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-email" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
</div>									</div>
								
								</div>
								
								<!-- Article Start -->	
<p>Sheffield United were due to visit St James Park on 7 March 2020, only for the Premier League matches to be suspended for the foreseeable future the previous day.</p>
<p>The Blades have done remarkably well to not only get a second promotion in three years and rise from League One to Premier League, they have more than held their own in the top tier.</p>
<p>They are seventh in the table but if they won their game in hand it would out them fifth in the Premier League.</p>
<!-- Ezoic - MW14_Advert_Code_Two - mid_content -->
<div id="ezoic-pub-ad-placeholder-682">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8656449503395666" data-ad-slot="6182484641"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW14_Advert_Code_Two - mid_content -->
<p>Off the pitch they have also impressed, showing ambition with a £40m net spend last summer and then whilst Mike Ashley refused to allow Newcastle to buy anybody in January, Sheffield United signed Norwegian international midfielder Sander Berger for £22m.</p>
<p>Now the Bramall Lane club have announced what their response to the virus crisis is and once again, they have impressed.</p>
<p>Sheffield United have released an official statement (see below) saying that they have furloughed some staff &#8216;who are unable to perform their regular day to day duties at this time.&#8217;</p>
<p>They explain that this is mainly casual staff and a small number of permanent employees.</p>
<p>However, the furloughing of staff doesn&#8217;t automatically equal taking advantage of the government&#8217;s job retention scheme, whereby the taxpayer take responsibility for 80% of their pay.</p>
<p>In actual fact, Sheffield United are committed to paying 100% of the furloughed staff&#8217;s pay as normal and it is only if they find later their finances dictate (once all the financial implications due to the virus are known) that they need the help of the government money, would they consider applying for any cash.</p>
<p>This is in <a href="https://www.themag.co.uk/2020/03/lee-charnley-and-mike-ashley-exposed-as-we-look-back-at-what-they-said-on-11-august-2019-newcastle-united/">direct contrast to Mike Ashley</a> who was the first Premier League club owner to exploit and abuse the government scheme, simply because he could, getting the taxpayer to take responsibility for financially supporting most of his NUFC staff. Although even more shamefully, he hasn&#8217;t even had the manners and integrity to put out any public statement explaining / justifying the move, instead it came to light due to NUFC employees making public emails they had received from Ashley, via <a href="https://www.themag.co.uk/2020/03/mike-ashley-and-lee-charnley-shown-up-as-total-hypocrites-with-thursday-announcement-newcastle-united/">Lee Charnley</a>.</p>
<p>Sheffield United have actually put these staff on leave (furloughed) whilst continuing to pay all their wages, for another reason, a very positive one.</p>
<p>Those staff still to be paid by Sheffield United BUT now having &#8216;the green light to sign up for the NHS volunteering scheme or similar initiatives in lieu of regular employment at Bramall Lane or other Club sites.&#8217;</p>
<p>The list of clubs continues to grow when it comes to shaming Mike Ashley and what he has done at Newcastle United during this crisis, yesterday we even saw <a href="https://www.themag.co.uk/2020/04/even-west-ham-owners-now-shaming-mike-ashley-and-newcastle-united-with-response-to-virus-crisis/">West Ham and the likes of Karren Brady doing the right thing</a>, unlike Ashley with NUFC.</p>
<p>The best way to describe it I think, is that Mike Ashley is taking the government/taxpayer money simply because he can do it, whilst clubs such as Sheffield United will only do it if left no other choice sometime long in the future.</p>
<!-- Ezoic - MW16_Advert_Code_Four - long_content -->
<div id="ezoic-pub-ad-placeholder-684">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8656449503395666" data-ad-slot="1073466496"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW16_Advert_Code_Four - long_content -->
<p>Sheffield United Official <a href="https://www.sufc.co.uk/news/2020/april/furlough-statement/">Statement</a>:</p>
<p><em>&#8216;Sheffield United Football Club has informed its staff of the decision to furlough some employees who are unable to perform their regular day-to-day duties at this time. </em></p>
<p><em>These are predominantly casual employees but include a small number of permanent staff.</em></p>
<p><em>The Club confirms that permanent and casual staff will continue to be paid in full, despite the challenges of dealing with the impact of Covid-19.</em></p>
<p><em>Those furloughed have been given the green light to sign up for the NHS volunteering scheme or similar initiatives in lieu of regular employment at Bramall Lane or other Club sites.</em></p>
<p><em>Senior officials at the Club are aware of the Government&#8217;s Job Retention Scheme. </em></p>
<p><em>At a later date, after the full financial impact of the situation can be more accurately quantified, the Club will assess whether or not to participate in the JRS.</em></p>
<p><em>All at Sheffield United Football Club would also like to pass on the best wishes to everyone, locally, nationally and internationally, affected by the current pandemic.&#8221;</em><br/>
<!-- Ezoic - MW15_Advert_Code_Three - mid_content -->
<div id="ezoic-pub-ad-placeholder-683">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8656449503395666" data-ad-slot="8022018222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW15_Advert_Code_Three - mid_content --></p>
								<!-- Article End -->
							
							</div>
									
							<div class="sharethis">

								Share 
<div class="ssk-group">
	<a href="" class="ssk ssk-twitter" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-facebook" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-linkedin" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
	<a href="" class="ssk ssk-email" data-url="https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/"></a>
</div>
							</div>
							
							<div class="footer">
							
								<p class="author_name"><span>Author</span><br><!-- Author Start -->Jim Robertson<!-- Author End --></br></p>
								<p class="author_link"><a href="https://www.themag.co.uk/author/jim-robertson/">View Author Profile</a></p>
							
							</div>
					
							<div class="contribute">
							
								<p>If you would like to feature on The Mag, submit your article to <a href="/cdn-cgi/l/email-protection#c5a6aaabb1b7aca7b0b1a085b1ada0a8a4a2eba6aaebb0ae"><span class="__cf_email__" data-cfemail="a5c6cacbd1d7ccc7d0d1c0e5d1cdc0c8c4c28bc6ca8bd0ce">[email&#160;protected]</span></a></p>
								
							</div>

						</div>

					</div>
					
				</div>
				


			</div>

			<div id="sidebar" class="hidden-xxs hidden-xs hidden-sm">


				<div class="news_now">
					<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Newcastle+United" target="_blank"></a>
					<span>Newcastle United News<br>24/7</span>
				</div>

				<div class="next_match mb60">
					<div class="sb_title">Next Match</div>
					<div class="next_match_content">
						<div class="statsfc-next-fixture" data-key="gtiAN_afExrgoW75VRg3jgWab1mIQj1qorIW2Q8A" data-team="Newcastle" data-use-default-css="true"></div>
					</div>
				</div>

		<!-- AD SPACE -->
		<div id="ezoic-ad-placeholder-halfpage-a" class="banner halfpage">
			<div>
				<!-- Ezoic - MW03_Sidebar_Halfpage_1 - sidebar -->
<div id="ezoic-pub-ad-placeholder-671">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_SIDEBAR_1_DIS -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8656449503395666" data-ad-slot="2057081961" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW03_Sidebar_Halfpage_1 - sidebar -->			</div>
		</div>
		<!-- AD SPACE -->
				

		<!-- AD SPACE -->
		<div class="banner mediumrectangle">
			<div>
				<!-- Ezoic - MW06_Medium_Rectangle_2 - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-674">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_SIDEBAR_3_DIS -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8656449503395666" data-ad-slot="5623085598" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW06_Medium_Rectangle_2 - sidebar_middle -->			</div>
		</div>
		<!-- AD SPACE -->
				

				<div class="most_popular">
					
					<div class="sb_title">Most Popular</div>
					
					<div class="most_popular_content">
						
						
						<a href="https://www.themag.co.uk/2020/04/this-exposing-of-mike-ashley-and-sports-direct-during-virus-crisis-is-nothing-new-as-my-experience-proves-newcastle-united/" class="most_popular_content_item">
							
							<div>
								
								<div class="image" style="background-image:url(https://www.themag.co.uk/assets/mike-ashley-outside-sports-direct-store-newcastle-united-nufc-1120-150x150.jpg)"></div>
								
							</div>
							
							<div>
								
								<div class="content">
									
									<p>This exposing of Mike Ashley and Sports Direct during virus crisis is nothing new &#8211; As my experience proves</p>
									
								</div>
								
							</div>
							
						</a>
						
						
						<a href="https://www.themag.co.uk/2020/04/players-now-sign-for-newcastle-united-knowing-avoiding-relegation-is-the-target-former-nufc-defender-mike-williamson/" class="most_popular_content_item">
							
							<div>
								
								<div class="image" style="background-image:url(https://www.themag.co.uk/assets/mike-williamson-florian-thauvin-northampton-league-cup-newcastle-united-nufc-02-650x400-1-150x150.jpg)"></div>
								
							</div>
							
							<div>
								
								<div class="content">
									
									<p>Players now sign for Newcastle United knowing avoiding relegation is the target &#8211; Former NUFC defender</p>
									
								</div>
								
							</div>
							
						</a>
						
						
						<a href="https://www.themag.co.uk/2020/04/i-am-a-newcastle-united-fan-from-the-south-and-decided-to-let-my-2-sons-choose-who-to-support/" class="most_popular_content_item">
							
							<div>
								
								<div class="image" style="background-image:url(https://www.themag.co.uk/assets/mo-diame-watching-goal-brighton-newcastle-united-nufc-650x400-1-150x150.jpg)"></div>
								
							</div>
							
							<div>
								
								<div class="content">
									
									<p>I am a Newcastle United fan from the south and decided to let my 2 sons choose who to support&#8230;</p>
									
								</div>
								
							</div>
							
						</a>
						
						
						<a href="https://www.themag.co.uk/2020/04/jonjo-shelvey-makes-sky-sports-alternative-premier-league-team-of-the-season-newcastle-united/" class="most_popular_content_item">
							
							<div>
								
								<div class="image" style="background-image:url(https://www.themag.co.uk/assets/jonjo-shelvey-goal-celebration-dummett-newcastle-united-nufc-ft-1120-150x150.jpg)"></div>
								
							</div>
							
							<div>
								
								<div class="content">
									
									<p>Jonjo Shelvey makes Sky Sports Alternative Premier League Team of the Season</p>
									
								</div>
								
							</div>
							
						</a>
						
						
						<a href="https://www.themag.co.uk/2020/04/leeds-united-confirm-legendary-geordie-england-defender-in-hospital-with-virus-newcastle-united-norman-hunter/" class="most_popular_content_item">
							
							<div>
								
								<div class="image" style="background-image:url(https://www.themag.co.uk/assets/halfway-line-centre-circle-newcastle-united-nufc-bw-1120-150x150.jpg)"></div>
								
							</div>
							
							<div>
								
								<div class="content">
									
									<p>Leeds United confirm legendary Geordie England defender in hospital with virus</p>
									
								</div>
								
							</div>
							
						</a>
						
						
					</div>
					
				</div>

				

		<!-- AD SPACE -->
		<div class="banner mediumrectangle">
			<div>
				<!-- Ezoic - MW07_Medium_Rectangle_3 - sidebar_bottom -->
<div id="ezoic-pub-ad-placeholder-675">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_SIDEBAR_4_DIS -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8656449503395666" data-ad-slot="6084505621" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW07_Medium_Rectangle_3 - sidebar_bottom -->			</div>
		</div>
		<!-- AD SPACE -->
				
			</div>
			
		</div>
	
	</div>

</div>


<div id="related_posts">

	<div class="container">
		
		<div class="row">
		
			<div class="col-xs-12">
			
				<h2>You may also like</h2>
			
			</div>
			
		</div>
	
		<div id="related_posts_slider" class="row">
			
		
			<div class="col-lg-3">

				<div class="related_posts_item">

					<a href="https://www.themag.co.uk/2020/04/sky-sports-reader-result-newcastle-united-player-of-the-season-and-same-at-other-19-premier-league-clubs/" class="image" style="background-image:url(https://www.themag.co.uk/assets/team-lineup-november-2019-remembrance-newcastle-united-nufc-1120.jpg)">
						<span class="bg-newcastle-united-nufc-news">News</span>
					</a>

					<div class="content">
						<p><a href="https://www.themag.co.uk/2020/04/sky-sports-reader-result-newcastle-united-player-of-the-season-and-same-at-other-19-premier-league-clubs/">Sky Sports reader result &#8211; Newcastle United player of the season and same at other 19 Premier League clubs</a></p>
					</div>

					<div class="footer">

						<div class="time">
							<span></span>21 hours ago						</div>

						<div class="comments">
							<span></span><a href="https://www.themag.co.uk/2020/04/sky-sports-reader-result-newcastle-united-player-of-the-season-and-same-at-other-19-premier-league-clubs/#disqus_thread">3 comments</a>
						</div>

					</div>

				</div>
			
			</div>
			
		
			<div class="col-lg-3">

				<div class="related_posts_item">

					<a href="https://www.themag.co.uk/2020/04/kieron-dyer-explains-how-john-stones-is-the-new-titus-bramble-newcastle-united-manchester-city/" class="image" style="background-image:url(https://www.themag.co.uk/assets/kieron-dyer-craig-bellamy-shola-ameobi-titus-bramble-newcastle-united-nufc-650x400-1.jpg)">
						<span class="bg-newcastle-united-nufc-news">News</span>
					</a>

					<div class="content">
						<p><a href="https://www.themag.co.uk/2020/04/kieron-dyer-explains-how-john-stones-is-the-new-titus-bramble-newcastle-united-manchester-city/">Kieron Dyer explains how John Stones is the new Titus Bramble</a></p>
					</div>

					<div class="footer">

						<div class="time">
							<span></span>23 hours ago						</div>

						<div class="comments">
							<span></span><a href="https://www.themag.co.uk/2020/04/kieron-dyer-explains-how-john-stones-is-the-new-titus-bramble-newcastle-united-manchester-city/#disqus_thread">4 comments</a>
						</div>

					</div>

				</div>
			
			</div>
			
		
			<div class="col-lg-3">

				<div class="related_posts_item">

					<a href="https://www.themag.co.uk/2020/04/even-west-ham-owners-now-shaming-mike-ashley-and-newcastle-united-with-response-to-virus-crisis/" class="image" style="background-image:url(https://www.themag.co.uk/assets/west-ham-london-stadium-from-outside-newcastle-united-nufc-900.jpg)">
						<span class="bg-newcastle-united-nufc-news">News</span>
					</a>

					<div class="content">
						<p><a href="https://www.themag.co.uk/2020/04/even-west-ham-owners-now-shaming-mike-ashley-and-newcastle-united-with-response-to-virus-crisis/">Even West Ham owners now shaming Mike Ashley and Newcastle United with response to virus crisis</a></p>
					</div>

					<div class="footer">

						<div class="time">
							<span></span>1 day ago						</div>

						<div class="comments">
							<span></span><a href="https://www.themag.co.uk/2020/04/even-west-ham-owners-now-shaming-mike-ashley-and-newcastle-united-with-response-to-virus-crisis/#disqus_thread">53 comments</a>
						</div>

					</div>

				</div>
			
			</div>
			
		
			<div class="col-lg-3">

				<div class="related_posts_item">

					<a href="https://www.themag.co.uk/2020/04/official-statement-reveals-former-newcastle-united-manager-has-the-virus-and-is-in-hospital-kenny-dalglish/" class="image" style="background-image:url(https://www.themag.co.uk/assets/arsene-wenger-arsenal-kenny-dalglish-fa-cup-final-1998-newcastle-united-nufc-650x400-1.jpg)">
						<span class="bg-newcastle-united-nufc-news">News</span>
					</a>

					<div class="content">
						<p><a href="https://www.themag.co.uk/2020/04/official-statement-reveals-former-newcastle-united-manager-has-the-virus-and-is-in-hospital-kenny-dalglish/">Official statement reveals former Newcastle United Manager has the virus and is in hospital</a></p>
					</div>

					<div class="footer">

						<div class="time">
							<span></span>1 day ago						</div>

						<div class="comments">
							<span></span><a href="https://www.themag.co.uk/2020/04/official-statement-reveals-former-newcastle-united-manager-has-the-virus-and-is-in-hospital-kenny-dalglish/#disqus_thread">14 comments</a>
						</div>

					</div>

				</div>
			
			</div>
			
		
		</div>
	
	</div>

</div>


<div id="disqus">

	<div class="container">
		
		<div class="c_wrapper">
		
			<div id="content" class="wsb-md">
				
				<div>
				
					<h2>Have your say</h2>
				
				</div>
				
				<div id="disqus_thread"></div>

<script>var disqus_config=function(){this.page.url='https://www.themag.co.uk/2020/04/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united/';this.page.identifier=110020;};(function(){var d=document,s=d.createElement('script');s.src='https://themagdev.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>            
				
			</div>

			<div id="sidebar" class="hidden-xxs hidden-xs hidden-sm">
				

				<div class="upcoming_fixtures">
					<div class="sb_title bg-newcastle-united-nufc-news">Upcoming Fixtures</div>
					<div class="upcoming_fixtures_content">
						<div class="statsfc-fixtures" data-key="gtiAN_afExrgoW75VRg3jgWab1mIQj1qorIW2Q8A" data-team="Newcastle" data-limit="5" data-use-default-css="true"></div>
					</div>
				</div>				

		<!-- AD SPACE -->
		<div class="banner mediumrectangle">
			<div>
				<!-- Ezoic - MW05_Medium_Rectangle_1  - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-673">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS_SIDEBAR_2A_DIS -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8656449503395666" data-ad-slot="2699616778"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<!-- End Ezoic - MW05_Medium_Rectangle_1  - sidebar_middle -->			</div>
		</div>
		<!-- AD SPACE -->
				
			</div>
			
		</div>
	
	</div>

</div>


	<div id="f_panels">

		<div class="container">
		
			<div class="row">
				
			
				<div class="col-xxs-12 col-xs-6 col-sm-6 col-md-3">
				
					<div class="f_panel" style="background-image:url(https://www.themag.co.uk/assets/fans-clapping-close-up-sjp-nufc-newcastle-united-bw-650x400-1.jpg)">
					
						<a href="/submit-an-article">
						
						
							<span>Submit an<br>Article</span>
							
							
						</a>
					
					</div>
				
				</div>
				
			
				<div class="col-xxs-12 col-xs-6 col-sm-6 col-md-3">
				
					<div class="f_panel" style="background-image:url(https://www.themag.co.uk/assets/fabian-schar-goal-celebration-with-players-fans-background-newcastle-united-nufc-1120-768x432.jpg)">
					
						<a href="/this-season">
						
						
							<span>Season 2019/20<br>Fixtures - Results - Scorers</span>
							
							
						</a>
					
					</div>
				
				</div>
				
			
				<div class="col-xxs-12 col-xs-6 col-sm-6 col-md-3">
				
					<div class="f_panel" style="background-image:url(https://www.themag.co.uk/assets/fabian-schar-save-off-line-brighton-newcastle-united-nufc-1120-768x432.jpg)">
					
						<a href="/category/newcastle-united-nufc-match-reports/">
						
						
							<span>Match Reports</span>
							
							
						</a>
					
					</div>
				
				</div>
				
			
				<div class="col-xxs-12 col-xs-6 col-sm-6 col-md-3">
				
					<div class="f_panel" style="background-image:url(https://www.themag.co.uk/assets/ciaran-clark-goal-celebration-saint-maximin-willlems-fernandez-almiron-yedlin-newcastle-united-nufc-1120-768x432.jpg)">
					
						<a href="/this-season/premier-league-table/">
						
						
							<span>Premier League Table</span>
							
							
						</a>
					
					</div>
				
				</div>
				
			
			</div>
		
		</div>
		
	</div>

<div id="newsletter_signup_mob" class="hidden-md hidden-lg hidden-xl">

	<div class="container">
	
		<div class="row">
		
			<div class="col-xxs-12">
			
				<a href="#" id="m_navtoggle_content">Get your daily update and weekly newsletter by signing up today!</a>
			
			</div>
		
		</div>
	
	</div>

</div>
	<div class="hidden-xxs hidden-xs hidden-sm">

<div id="newsletter_signup">
	
	<div class="container">
	
		<form class="row">
		
			<div class="col-xxs-12 col-lg-4">
			
				<h3>Newsletter</h3>
				<p>Get your daily update and weekly newsletter by signing up today!</p>
			
			</div>
				
			<div class="col-xxs-12 col-lg-8">
				
				<div class="row">
				
					<div class="col-lg-9">
					
						<div class="row">
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									First Name
									<input name="news_firstname" type="text">
								</label>
							
							</div>
						
							<div class="col-xxs-6 col-md-4">
				
								<label>
									Last Name
									<input name="news_lastname" type="text">
								</label>
							
							</div>
						
							<div class="col-md-4">
				
								<label>
									Email
									<input name="news_email" type="email">
								</label>
							
							</div>
						
						</div>
					
					</div>
				
					<div class="col-lg-3">
				
						<label>
							<span>&nbsp;</span>
							<input type="submit" class="disabled" value="submit">
						</label>
					
					</div>
				
				</div>
			
			</div>
			
			<div class="col-xxs-12">
			
				<div class="row">
				
<!-- OLD LISTS SELECT
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="checkbox" id="news_daily" name="news_daily" value="daily">
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="checkbox" id="news_weekly" name="news_weekly" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
-->
				
					<div class="col-xxs-6 col-lg-2 col-xl-1">
						
						<label class="radio">
							<input type="radio" id="news_daily" name="news_list" value="daily" checked>
							<span class="icon check"></span>
							<span class="label">Daily</span>
						</label>
						
					</div>
				
					<div class="col-xxs-6 col-lg-2 col-xl-2">
						
						<label class="radio">
							<input type="radio" id="news_weekly" name="news_list" value="weekly">
							<span class="icon check"></span>
							<span class="label">Weekly</span>
						</label>
						
					</div>
					
					<div class="col-xxs-12 col-lg-8 col-xl-9">
						
						<label class="radio">
							<input type="checkbox" id="news_check" name="news_check" value="agree" required>
							<span class="icon check"></span>
							<span class="text">Submitting your details indicates your consent for The Mag to send you email marketing messages and process personal data. Please read our <a href="/privacy-policy/">Privacy Policy</a> which includes details of how to exercise your privacy rights and opt out of email marketing.
</span>
						</label>
						
					</div>
				
				</div>
			
			</div>
			
		</form>
	
	</div>
	
</div>
	</div>


	<div id="f_main">

		<div class="container">
		
			<div class="row row-flex-md">
			
				<div class="col-sm-6">
				
					<a id="f_logo" href="/"></a>
					
					<ul>
					
						<li>Tel: <a href="tel:+4401914324409">+44 (0)191 432 4409</a></li>
						<li>Enquiries: <a href="/cdn-cgi/l/email-protection#3f5a514e4a564d565a4c7f4b575a525e58115c50114a54"><span class="__cf_email__" data-cfemail="096c67787c607b606c7a497d616c64686e276a66277c62">[email&#160;protected]</span></a></li>
						<li>Editor: <a href="/cdn-cgi/l/email-protection#d6b3b2bfa2b9a496a2beb3bbb7b1f8b5b9f8a3bd"><span class="__cf_email__" data-cfemail="d6b3b2bfa2b9a496a2beb3bbb7b1f8b5b9f8a3bd">[email&#160;protected]</span></a></li>
						<li>Letters: <a href="/cdn-cgi/l/email-protection#dabfbeb3aeb5a89aaeb2bfb7bbbdf4b9b5f4afb1"><span class="__cf_email__" data-cfemail="4c29282538233e0c382429212d2b622f23623927">[email&#160;protected]</span></a></li>
						<li>Shop: <a href="/cdn-cgi/l/email-protection#7e0d16110e3e0a161b131f19501d11500b15"><span class="__cf_email__" data-cfemail="e7948f8897a7938f828a8680c98488c9928c">[email&#160;protected]</span></a></li>
					
					</ul>
				
				</div>
			
				<div class="col-sm-6 col-md-3">
				
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-90022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90022"><a href="/">Home</a></li>
<li id="menu-item-90023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90023"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-news/">News</a></li>
<li id="menu-item-90024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90024"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-opinion/">Opinion</a></li>
<li id="menu-item-90025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90025"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-transfer-rumours/">Transfers</a></li>
<li id="menu-item-90026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90026"><a href="https://www.themag.co.uk/category/newcastle-united-nufc-videos/">Videos</a></li>
<li id="menu-item-90027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90027"><a href="https://www.themag.co.uk/this-season/">2019-20 Season</a></li>
<li id="menu-item-90048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90048"><a href="https://www.themag.co.uk/this-season/nufc-team-selector/">Newcastle United Team Selector</a></li>
</ul></div>				
				</div>
			
				<div class="col-sm-6 col-sm-push-6 col-md-3 col-md-push-0">
				
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-90029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90029"><a href="https://www.themag.co.uk/about-us/">About The Mag</a></li>
<li id="menu-item-90030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90030"><a href="https://www.themag.co.uk/advertise/">The Mag Advertising</a></li>
<li id="menu-item-90045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90045"><a href="https://www.themag.co.uk/contact-us/">Contact The Mag</a></li>
<li id="menu-item-90032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90032"><a href="https://www.themag.co.uk/submit-an-article/">The Mag Writer Submissions</a></li>
<li id="menu-item-90044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-90044"><a href="https://www.themag.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.themag.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>					
				</div>
			
			</div>
		
		</div>

	</div>

	<div id="f_strap">
		
		<div class="container">

			<span class="copy">&copy; 2020 The Mag. All Rights Reserved. </span>
			<span class="mediaworks"><a href="https://www.mediaworks.co.uk/" target="_blank">Design &amp; Build by Mediaworks</a></span>
			
		</div>

	</div>
		
	<div id="bodyfade"></div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//themagdev.disqus.com/count.js" async></script>
	
	<!-- START FOOTER -->
	
	<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"themag"};
//]]></script>
<script type='text/javascript' src='https://www.themag.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"110020 https:\/\/www.themag.co.uk\/?p=110020","disqusShortname":"themag","disqusTitle":"Sheffield United become the latest Premier League club to embarrass Mike Ashley and Newcastle United","disqusUrl":"https:\/\/www.themag.co.uk\/2020\/04\/sheffield-united-become-the-latest-premier-league-club-to-embarrass-mike-ashley-and-newcastle-united\/","postId":"110020"};
//]]></script>
<script type='text/javascript' src='https://www.themag.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.themag.co.uk/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.3',blog:'158410732',post:'110020',tz:'1',srv:'www.themag.co.uk'}]);_stq.push(['clickTrackerInit','158410732','110020']);</script>
	
	<!-- END FOOTER -->
	
	<!-- START CUSTOM FOOTER -->
		<!-- END CUSTOM FOOTER -->

	<script>var deferredJSFiles=['/wp-content/themes/themag-mw/dist/js/jquery.min.js','/wp-content/themes/themag-mw/dist/js/slick.min.js','/wp-content/themes/themag-mw/dist/js/social-share-kit.min.js','/wp-content/themes/themag-mw/dist/js/main.min.js?v=1586677206',];function downloadJSAtOnload(){if(!deferredJSFiles.length){SocialShareKit.init();return;}var deferredJSFile=deferredJSFiles.shift();var element=document.createElement('script');element.src=deferredJSFile.indexOf('http')==0?deferredJSFile:deferredJSFile;element.onload=element.onreadystatechange=function(){if(!this.readyState||this.readyState=='loaded'||this.readyState=='complete')downloadJSAtOnload();};document.body.appendChild(element);}if(window.addEventListener)window.addEventListener('load',downloadJSAtOnload,false);else if(window.attachEvent)window.attachEvent('onload',downloadJSAtOnload);else
window.onload=downloadJSAtOnload;</script>
	<script type="text/javascript" async="" src="/g.ezoic.net/ezosuigeneris.js"></script>
<!-- conatiner that will hold the ad; can be positioned anywhere on the page -->
<div id="6323951">
<!-- displays an image in case javascript isn't supported by the browser -->
<noscript><a href="http://adserver.adtech.de/adlink|3.0|1702.1|6323951|0|3055|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1702.1|6323951|0|3055|ADTECH;loc=300;alias=" border="0" width="320" height="50"></a></noscript>
</div>
<script>ADTECH.enqueueAd(6323951);</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=25&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=25&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="themag_co_uk",_audins_did=27632;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-25");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.themag_co_uk,DomainId.27632" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(a){for(var b=0;b<document.styleSheets.length;b++)if(document.styleSheets[b].href==a)return!0;return!1}var a=function(a,b){for(var d=0;d<b.length;d++){var c=b[d];if(0==c.complete||"undefined"!=typeof c.readyState&&4>c.readyState){var g=c.getAttribute("src")||c.currentSrc;"undefined"!=typeof c.readyState&&0==c.readyState?c.addEventListener("loadstart",function(a){var b=a.getAttribute("src")||a.currentSrc;window.ezorqs(a,b)}):(g=c.getAttribute("src")||c.currentSrc,window.ezorqs(c,
	g));c.addEventListener("load",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("loadeddata",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("error",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)})}}};a("img",document.querySelectorAll("img"));a("video",document.querySelectorAll("video"));a("audio",document.querySelectorAll("audio"));
	(function(a){for(var c=0;c<a.length;c++){var d=a[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&b(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var e=document.createElement("img");e.onerror=function(a){"undefined"!=typeof a.path&&"undefined"!=typeof a.path[0].currentSrc?window.ezorqe(d,a.path[0].currentSrc):"undefined"!=typeof a.srcElement&&"undefined"!=typeof a.srcElement.href&&window.ezorqe(d,a.srcElement.href)};e.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>